Дата и час: 18 Окт 2018, 17:56



Отговори на тема  [ 21 мнения ]  Отиди на страница Предишна  1, 2
Проблем с паленето на студено и няма мощност. 
Автор Съобщение
BMW Ентусиаст
BMW Ентусиаст
Аватар

Регистриран на: 26 Яну 2012, 19:41
Мнения: 468
Пол: Мъж
Мнение Re: Проблем с паленето на студено и няма мощност.
За София наистина не знам, съжалявам.

_________________
Изображение


05 Ное 2012, 20:27
Профил
BMW Маниак
BMW Маниак
Аватар

Регистриран на: 12 Яну 2009, 19:12
Мнения: 6251
Местоположение: София
Пол: Мъж
Мнение Re: Проблем с паленето на студено и няма мощност.
pecata90 написа:
Много благодаря колега за всичко, но имам и последен въпрос понеже виждам, че си по в час тези неща дали случайно нямаш познат човек за тази работа понеже не ми се иска да ходя и да пробвам различни "майстори".

Аз имам майстор, които ще ти свърши работа!

_________________
Меката цица разсейва добрият ебач!

Изображение


05 Ное 2012, 20:59
Профил WWW
Модератор
Аватар

Регистриран на: 08 Окт 2011, 18:47
Мнения: 873
Местоположение: Сливен
Пол: Мъж
Мнение Re: Проблем с паленето на студено и няма мощност.
На Е34 88-набор грешките се трият с откачане на тока за 10 сек.Тая кола не е ли с механичен дебитомер ,демек с клапа?Ако е с такъв този температурен датчик за входящия въздух не е проблем.

_________________
Ние можещите, водени от незнаещите, вършим невъзможното за кефа на неблагодарните. И сме направили толкова много, с толкова малко, за толкова дълго време, че сме се квалифицирали да правим всичко от нищо.


06 Ное 2012, 19:53
Профил
BMW Ентусиаст
BMW Ентусиаст

Регистриран на: 11 Юли 2012, 12:30
Мнения: 35
Мнение Re: Проблем с паленето на студено и няма мощност.
Дебитомера е с клапа и жичка на входящия въздух.


08 Ное 2012, 06:47
Профил
BMW Ентусиаст
BMW Ентусиаст

Регистриран на: 11 Юли 2012, 12:30
Мнения: 35
Мнение Re: Проблем с паленето на студено и няма мощност.
Може ли да попитам дали случайно ламбда сондата да не се е повредила нещо, понеже когато е над 0 градуса пали нормално падне ли под 0 трудно и смукача като чели го няма?


08 Ное 2012, 06:50
Профил
BMW Ентусиаст
BMW Ентусиаст

Регистриран на: 11 Юли 2012, 12:30
Мнения: 35
Мнение Re: Проблем с паленето на студено и няма мощност.
Да ви попитам може ли да се е повредила бензиновата помпа и ако знаете да ми кажете какви са симптомите за нея?


10 Ное 2012, 10:05
Профил
Покажи мненията от миналия:  Сортирай по  
Отговори на тема   [ 21 мнения ]  Отиди на страница Предишна  1, 2

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Иди на:  
cron
Copyright 2018 bgbmw.com
Powered by phpBB